查看: 225|回复: 19

盒子点火无反应是哪里坏了?

[复制链接]

该用户从未签到

5

主题

23

帖子

83

积分

菜鸟级

Rank: 2

部落币
60
积分
83
发表于 2019-11-26 20:00:37 | 显示全部楼层 |阅读模式
本帖最后由 薄荷蒸汽 于 2019-11-27 13:00 编辑

亿海Q200盒子,显示没问题,长按点火键有电量消耗显示,按久了也会提示过热,但是接在上面的雾化器完全没反应是冷的
1.png 2.png 3.png
  • TA的每日心情
    开心
    12 小时前
  • 签到天数: 1652 天

    [LV.Master]伴坛终老

    621

    主题

    2万

    帖子

    4万

    积分

    管理猿

    Rank: 9Rank: 9Rank: 9

    部落币
    26179
    积分
    48178

    男神!最佳新人灌水之王推广达人热心会员活跃会员

    发表于 2019-11-27 08:57:35 | 显示全部楼层
    检查 雾化器电极  主机电极是不是没有接触上  检查雾化器芯子是不是短路    换个 雾化器试试
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    11 小时前
  • 签到天数: 763 天

    [LV.10]以坛为家III

    92

    主题

    8706

    帖子

    2万

    积分

    Rank: 9Rank: 9Rank: 9

    部落币
    18840
    积分
    27546
    发表于 2019-11-27 10:14:21 | 显示全部楼层
    做丝没问题的话,只有换颗雾化器试试了
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    5

    主题

    23

    帖子

    83

    积分

    菜鸟级

    Rank: 2

    部落币
    60
    积分
    83
     楼主| 发表于 2019-11-27 12:59:37 | 显示全部楼层
    1.png 2.png 3.png
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    5

    主题

    23

    帖子

    83

    积分

    菜鸟级

    Rank: 2

    部落币
    60
    积分
    83
     楼主| 发表于 2019-11-27 13:03:07 | 显示全部楼层
    Pangder305 发表于 2019-11-27 10:14
    做丝没问题的话,只有换颗雾化器试试了

    换了雾化器也是一样
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    5

    主题

    23

    帖子

    83

    积分

    菜鸟级

    Rank: 2

    部落币
    60
    积分
    83
     楼主| 发表于 2019-11-27 13:06:26 | 显示全部楼层
    大北京范儿 发表于 2019-11-27 08:57
    检查 雾化器电极  主机电极是不是没有接触上  检查雾化器芯子是不是短路    换个 雾化器试试 ...

    换了雾化器也是一样
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-10-24 14:52
  • 签到天数: 4 天

    [LV.2]偶尔看看I

    2

    主题

    23

    帖子

    159

    积分

    菜鸟级

    Rank: 2

    部落币
    136
    积分
    159
    发表于 2019-11-27 13:58:19 | 显示全部楼层
    这种情况,我看你机子这样看是没有问题。电量有显示,有阻值。看上去是正常的,但现在你要做的第一点,把盒子和雾化器分开。分开后,按着开关键,看显示什么。正常的盒子的屏幕都会显示CHECK ATOMIZER或者NO ATOMIZER,表示雾化器和盒子分开。再把雾化器和盒子扭上,像你上面发图片一样,有阻值和电压显示。则表示盒子输出正常。我看了一下你拍的图片,你是用的RDA的雾化器,就是DIY雾化器。你可以把发热丝用单边看一下阻值,再另外一边加一个发热丝看屏显示阻值有没有降低。其实我们专业一点就直接短路测试,比较直接。用不锈钢镊子短路盒子正负极,都会出现短路保护。镊子尖口,会出现电流。这个不建议使用,有一点危险。如果有表示盒子整个机子没有问题。出在雾化器上面。你的DIY雾化器,把雾化器都拆下来清理一下,重新组装装新发热丝。再看看,实在不行,换新的雾化器,就可以啦!
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    5

    主题

    23

    帖子

    83

    积分

    菜鸟级

    Rank: 2

    部落币
    60
    积分
    83
     楼主| 发表于 2019-11-27 14:05:39 | 显示全部楼层
    Raju 发表于 2019-11-27 13:58
    这种情况,我看你机子这样看是没有问题。电量有显示,有阻值。看上去是正常的,但现在你要做的第一点,把盒 ...

    换了雾化器也一样,拧别的机子上就好了。https://v.youku.com/v_show/id_XMjkxMzYzNDQyMA==.html?spm=a2h0k.11417342.soresults.dtitle和视频里 3:12说的问题是一样的
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-10-24 14:52
  • 签到天数: 4 天

    [LV.2]偶尔看看I

    2

    主题

    23

    帖子

    159

    积分

    菜鸟级

    Rank: 2

    部落币
    136
    积分
    159
    发表于 2019-11-27 14:22:04 | 显示全部楼层
    薄荷蒸汽 发表于 2019-11-27 13:06
    换了雾化器也是一样

    我刚才没有看到了,你换了雾化器还是一样的吗?要看一下换另外一个图片,电阻和电压有无变化。盒子有问题,要把盒子拆开。把电池拿出来,盒子是可以拆开。清理里面,看有没有烟油漏在PCB板上面。再看看盒子正电极接触,要用布沾点酒精擦洗一下!再看看。再有问题上图再看
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-10-24 14:52
  • 签到天数: 4 天

    [LV.2]偶尔看看I

    2

    主题

    23

    帖子

    159

    积分

    菜鸟级

    Rank: 2

    部落币
    136
    积分
    159
    发表于 2019-11-27 15:16:44 | 显示全部楼层
    这种带屏的会出现这种情况的,拆不是很好拆。看看你买的厂家能不能帮你维修一下,一般都有一年的保修期的。可能要直接把里面的PCB板直接换掉才可以,具体要看情况。我们公司出口国外这种盒子烟出了5-6万套。反馈都很好,mini盒子烟实足80W。烟雾大,国内有实体店已经拿货了,这种比较简便。不会出现这种情况,建议你还是找一下原厂返修。是可以修的。 IMG_0298.jpg IMG_0312.jpg

    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则


    蒸汽部落电子烟论坛

    © 2013-2015 北京艾维普科技有限公司 www.17vape.com

    快速回复 返回顶部 返回列表